Repo Version Differences for: RHEL8_CodeReady vs. Rocky8_CodeReady

Generated by Repo Compare Script at: 2022-12-01 12:11:34
RHEL8_CodeReady Version Rocky8_CodeReady Version
PackageKit-1.1.12-6 PackageKit-1.1.12-6.2
PackageKit-glib-devel-1.1.12-6 PackageKit-glib-devel-1.1.12-6.2
anaconda-widgets-devel-33.16.7.12-1 anaconda-widgets-devel-33.16.7.12-1.1
augeas-devel-1.12.0-6 augeas-devel-1.12.0-7
autogen-5.18.12-8 autogen-5.18.12-8.1
autogen-libopts-devel-5.18.12-8 autogen-libopts-devel-5.18.12-8.1
brotli-devel-1.0.6-1 (DOES NOT EXIST)
daxctl-devel-67-2 (DOES NOT EXIST)
fuse-sshfs-2.8-5 fuse-sshfs-2.8-7
fwupd-devel-1.7.8-1 fwupd-devel-1.7.8-1.3
gflags-2.1.2-6 gflags-2.1.2-7
gflags-devel-2.1.2-6 gflags-devel-2.1.2-7
ghostscript-x11-9.25-5.1 (DOES NOT EXIST)
glassfish-jaxb-bom-2.2.11-11.module (DOES NOT EXIST)
glassfish-jaxb-bom-ext-2.2.11-11.module (DOES NOT EXIST)
glassfish-jaxb-codemodel-parent-2.2.11-11.module (DOES NOT EXIST)
glassfish-jaxb-external-parent-2.2.11-11.module (DOES NOT EXIST)
glassfish-jaxb-parent-2.2.11-11.module (DOES NOT EXIST)
glassfish-jaxb-runtime-parent-2.2.11-11.module (DOES NOT EXIST)
glassfish-jaxb-txw-parent-2.2.11-11.module (DOES NOT EXIST)
glib2-doc-2.56.4-159 glib2-doc-2.56.4-158.1
glib2-static-2.56.4-159 glib2-static-2.56.4-158.1
glog-0.3.5-3 glog-0.3.5-5
glog-devel-0.3.5-3 glog-devel-0.3.5-5
glusterfs-api-devel-3.12.2-40.2 glusterfs-api-devel-6.0-61.3
glusterfs-api-devel-6.0-56.4 glusterfs-api-devel-6.0-61.3
glusterfs-devel-3.12.2-40.2 glusterfs-devel-6.0-61.3
glusterfs-devel-6.0-56.4 glusterfs-devel-6.0-61.3
gobject-introspection-devel-1.56.1-1 (DOES NOT EXIST)
infiniband-diags-26.0-8 (DOES NOT EXIST)
infiniband-diags-compat-2.2.0-3 (DOES NOT EXIST)
infiniband-diags-devel-2.2.0-3 (DOES NOT EXIST)
infiniband-diags-devel-static-2.2.0-3 (DOES NOT EXIST)
iso-codes-devel-3.79-2 (DOES NOT EXIST)
jimtcl-devel-0.77-6 jimtcl-devel-0.77-6.1
jna-4.5.1-4 (DOES NOT EXIST)
json-c-devel-0.13.1-0.2 (DOES NOT EXIST)
leptonica-1.76.0-2 (DOES NOT EXIST)
libcacard-devel-2.7.0-2 (DOES NOT EXIST)
libfdt-1.6.0-1 (DOES NOT EXIST)
libidn2-devel-2.2.0-1 (DOES NOT EXIST)
libmaxminddb-devel-1.2.0-6 (DOES NOT EXIST)
libmnl-devel-1.0.4-6 (DOES NOT EXIST)
libmpc-devel-1.1.0-9.1 (DOES NOT EXIST)
libogg-devel-1.3.2-10 (DOES NOT EXIST)
libpciaccess-devel-0.14-1 (DOES NOT EXIST)
libseccomp-devel-2.4.1-1 (DOES NOT EXIST)
mesa-libGLES-19.1.4-3 (DOES NOT EXIST)
mesa-libGLES-devel-19.1.4-3 (DOES NOT EXIST)
mingw32-spice-vdagent-0.9.0-3 (DOES NOT EXIST)
mingw64-spice-vdagent-0.9.0-3 (DOES NOT EXIST)
msv-msv-2013.6.1-10.module (DOES NOT EXIST)
ndctl-devel-67-2 (DOES NOT EXIST)
opencv-3.4.6-6 opencv-3.4.6-8
openscap-engine-sce-devel-1.3.6-4 openscap-engine-sce-devel-1.3.6-4.2
opus-devel-1.3-0.4.beta (DOES NOT EXIST)
perl-IO-String-1.08-31 (DOES NOT EXIST)
perl-Test-NoWarnings-1.04-15 perl-Test-NoWarnings-1.04-16
perl-Tk-804.034-2 (DOES NOT EXIST)
poppler-qt5-20.11.0-4 (DOES NOT EXIST)
protobuf-c-compiler-1.3.0-4 (DOES NOT EXIST)
protobuf-c-devel-1.3.0-4 (DOES NOT EXIST)
protobuf-compiler-3.5.0-13 (DOES NOT EXIST)
python2-gluster-3.12.2-40.2 (DOES NOT EXIST)
python2-talloc-2.1.14-3 (DOES NOT EXIST)
python3-sip-4.19.12-3 (DOES NOT EXIST)
sip-4.19.12-3 (DOES NOT EXIST)
spirv-tools-libs-2018.4-1 spirv-tools-libs-2022.2-2
tinycdb-0.78-9 (DOES NOT EXIST)
usbredir-devel-0.8.0-1 (DOES NOT EXIST)
xkeyboard-config-devel-2.24-3 (DOES NOT EXIST)